while booting up we get following error : INIT : Id "hvc0" respawning too fast: disabled for 5 minutes xinit: giving up xinit: unable to connect to X server: Connection refused xinit: server error
Lack of X on qemuarm64 already filed as defect #11288 *** This bug has been marked as a duplicate of bug 11288 ***